AnsweredAssumed Answered

Cordova-ios plugin

Question asked by Michael Moser on Sep 16, 2019
Latest reply on Oct 11, 2019 by Aniruddh Vaghasia

I'm wondering if there are any plans to update the cordova-ios plugin to a more recent version? We work extensively with the google maps plugin and need to be able to use a recent version of that plugin but it requires cordova-ios 5.0 and currently the mobile sdk is using 4.5.3.

Outcomes