AnsweredAssumed Answered

Does SugarCRM Community Edition Version 6.5.xx work under php7?

Question asked by Thierry Leprince on Jun 27, 2018
Latest reply on Jun 27, 2018 by Thierry Leprince

Hi,
I use SugarCRM Community Edition Version 6.5.23 and php 5.3.

Does it work under php7?

Thanks

Thierry

Outcomes