AnsweredAssumed Answered

upgrade safe changes in include/javascript/quicksearch.js

Question asked by sidhu sidhu on Aug 16, 2017
Latest reply on Aug 17, 2017 by Francesca Shiekh

Hi All,

 

            I have done few changes in the include/javascript/quicksearch.js 

            

            But i am unable to do them in an upgrade safe manner.

   

            Any suggestion please André Lopes Francesca Shiekh Tevfik Tümer frinaldi

 

Regards

Sidhu

Outcomes