AnsweredAssumed Answered

SugarCRMCE with PHP7

Question asked by naren sugar on Jan 23, 2017
Latest reply on Feb 7, 2017 by Sohan Tirpude

Hi SugarCRM Team,

 

What is the plan of making SugarCRM Community Edition compatible with PHP 7.x?

 

 

Regards
Naren

Outcomes