AnsweredAssumed Answered

Apply a package from 7.7.1.2 to 7.8.0.0

Question asked by Anand Ingle on Jan 6, 2017
Latest reply on Jan 6, 2017 by sidhu sidhu

Hello All,

 

I have a package which is successfully installed on Sugar CRM v 7.7.1.2. When I apply the same package on Sugar CRM v 7.8.0.0 , the following exception is thrown while trying to access the application.

 

Can anyone please help me to resolve this issue?

 

Attached is Sugar CRM log & Install log.

 

 

Regards,

Anand

Attachments

Outcomes