AnsweredAssumed Answered

SugarCRM upgrade issue, not compatible ?

Question asked by pavan agrawal on Oct 16, 2015
MERGED
This conversation has been merged. Please reference the main conversation:
Hi, we are just upgrade 6.5.18 to 6.5.22, which works fine. Buy when i use SugarPro-Upgrade-6.5.22-to-7.6.1.0.zip then error comes. Please help, How we can upgrade then?




Outcomes