AnsweredAssumed Answered

The uploaded file is not compatible with this version of Sugar: 7.2.2.3

Question asked by Aniket Aniket on May 6, 2015
Latest reply on Jul 25, 2015 by Aniket Aniket
I have a custom module developed on Sugar Community Edition 6.5.20, and now want to upload at Sugar Enterprise version 7.2.2.3.

But when using Module loader, it through error "The uploaded file is not compatible with this version of Sugar: 7.2.2.3

Kindly provide solution to fixed this issue. 

Thanks
Aniket

Outcomes