AnsweredAssumed Answered

Upgrading SugarPro 6.5.0 to 6.5.18 . i'm getting error  invalid ELF header

Question asked by Sundar Kumar on Feb 7, 2015
Hello everybody,

Upgrading Sugar Pro 6.5.0 to 6.5.18 . i'm getting error  invalid ELF header..

How to resolve this error.

Regards
Sundar Kumar

Outcomes