AnsweredAssumed Answered

Sugarcrm 7.1 files create errors on 7.2.2.0

Question asked by Samik Dutta on Sep 15, 2014
Previously I got an instance of Sugar 7.1 and started customizing Lead module after that I upgraded my instance to 7.2.2.0 and the prebuilt files are creating problem like continuously calling some rest files and getting failed. the project is almost done and it seems to start the work from scratch. any help please 

Outcomes