AnsweredAssumed Answered

server reached MaxClients after upgrading to 7.2.1

Question asked by Laurent Hinoul on Jul 31, 2014
Hi,
 
  After we upgraded to SugarCRM, we get a server error: server reached   MaxClients setting, consider raising the MaxClients setting.
  Suddenly, Sugar makes a huge number of apache processes and do not close them. The used memory rises and Sugar goes down.
 
  Does someone know how to solve this?
 
  Kind regards

Outcomes