AnsweredAssumed Answered

Session timeout extended but not working.

Question asked by Mukta Patel on Jul 10, 2014
MERGED
This conversation has been merged. Please reference the main conversation:
Sugarcrm logs out after being inactive for 24 mins.
I have changed in php.ini for session.gc_maxlifetime = 14400 but it is still not working.
Is there any sugarcrm setting for session timeout.If yes how and where should i change this?


Outcomes