AnsweredAssumed Answered

Upgrade from 6.5.2 to 6.5.16 gets Fatal error

Question asked by Richard Richard on May 28, 2014
When I use the Upgrade Wizard to upgrade from 6.5.2 (build 8410) to 6.5.12, I receive the following error:
Fatal error:  require_once() [function.require]: Failed opening required 'upload://upgrades/patch/silentUpgrade-CE-6.5.2-manifest.php'  (include_path='/home/...') in /home/SugarCE-6/modules/UpgradeWizard/uw_utils.php on line 829

Note I removed the paths from the message above. 

Any help to point me in the right direction is appreciated.

Richard

Outcomes