AnsweredAssumed Answered

What version of OAuth is supported in Sugar 6.5.6 CE?

Question asked by SukVen SukVen on Apr 30, 2014
MERGED
This conversation has been merged. Please reference the main conversation:
What OAuth version does 6.5.6 CE edition support (OAuth1/1a or OAuth2). Also is there a way to plugin a different OAuth provider instead of the current Zend?


Outcomes